probeer zojuist om de widget-extensie te installeren zodat ik een widget van Seblogski kan overnemen… krijg ik weer een syntax-error! Ik snap er niets van…

tot nu toe heb ik bij bijna iedere extensie die ik wil installeren wel een syntax-error… misschien is er iets aan de hand in de wiki zelf? Heeft IEMAND hier ervaring mee?

Advertenties